VIPRE Endpoint Security - Cloud

VIPRE Endpoint Security - Cloud는 다른 불필요하고 복잡한 Endpoint-Solutuion들과는 다르게 

고급 머신 러닝을 통한 방법으로 오늘날의 정교한 위협으로부터 궁극적으로 귀하를 보호합니다.

위협을 실시간으로 분석하는 인텔리전스 네트워크를 기반으로 하는 VIPRE Endpoint Security - Cloud는 

현대적인 Endpoint-Solution으로 귀하의 조직의 효율적이고 안전한 운영을 보장합니다.

165,000원 / 년

VIPRE Endpoint Security - Cloud만의 차별점

Multi-layer 

Endpoint Protection

Simplified Administration

Web Access Control

Unparalleled Reporting

Unmatched Visibility

Rich Mobile Interface

무료 체험판을 통해 VIPRE Endpoint Cloud를 경험해보십시오.

시스템 요구 사항

최신 버전의 아래 웹 브라우저에서 아래 웹 브라우저에서 사용할 수 있습니다.

  • Firefox

  • Chrome

  • Safari

  • Edge

  • Edge Chromium


VIPRE 에이전트(Windows) 운영 체제

  • Windows 10 (32- & 64-bit, all versions)

  • Windows 8.1 (32 & 64-bit)

  • Windows 7 SP1 (32- & 64-bit)

  • Windows Vista SP2 (32- & 64-bit) †

  • Windows XP (32-bit) †

  • Windows Server 2019 (64-bit, excluding Server Core) ††

  • Windows Server 2016 (excluding Server Core) ††

  • Windows Server 2012 R2 (excluding Server Core) ††

  • Windows Server 2008 R2 SP1 (excluding Server Core) ††

  • Windows Small Business Server 2011 ††

  • Windows Small Business Server 2008 †

  • † 레거시 에이전트에서만 지원되며 클라우드에서는 사용할 수 없습니다.

  • †† VIPRE Advanced Active Protection은 위의 운영체제들에서 지원되지 않습니다.



VIPRE 에이전트(MAC) 운영 체제

  • macOS Catalina 10.15

  • macOS Mojave 10.14

  • macOS High Sierra 10.13

  • macOS Sierra 10.12

  • OS X El Capitan 10.11



VIPRE WINDOWS AGENT를 구동하기 위한 필요 사양

  • Dual-core 이상의 프로세서 권장

  • 2 GB 이상의 사용 가능한 저장 공간

  • 2 GB RAM 이상 권장

  • Internet Connection



지원되는 전자 메일 클라이언트

  • Outlook 2003+ (supported, not required)

  • SMTP/POP3 (Thunderbird, IncrediMail, Eudora, etc.)

  • SSL supported in Outlook only



HTTPS URL 보호를 위해 지원되는 VIPRE 에이전트(Windows) 웹 브라우저

  • Firefox

  • Chrome